Pular para o conteúdo
Ver todas as ameaças

CVE-2024-5615

Alvo: Não informado

Descrição

The Open Graph plugin for WordPress is vulnerable to Sensitive Information Exposure in all versions up to, and including, 1.11.2 via the ‘opengraph_default_description’ function. This makes it possible for unauthenticated attackers to extract sensitive data including partial content of password-protected blog posts.

Software
Não informado
Tipo Software
Plugin
CVE
CVE-2024-5615
Tags
Nâo informado
Data de publicação
06/06/2024
Última atualização
12/06/2024
Pontuação em CVSS 3.0
5.3
Médio
plugins premium WordPress