Pular para o conteúdo
Ver todas as ameaças

CVE-2024-5003

Alvo: Não informado

Descrição

The WP Stacker WordPress plugin through 1.8.5 does not have CSRF check in some places, and is missing sanitisation as well as escaping, which could allow attackers to make logged in admin add Stored XSS payloads via a CSRF attack

Software
Não informado
Tipo Software
Plugin
CVE
CVE-2024-5003
Tags
Nâo informado
Data de publicação
07/06/2024
Última atualização
08/06/2024
Pontuação em CVSS 3.0
---
Não medido
plugins premium WordPress