Pular para o conteúdo
Ver todas as ameaças

CVE-2024-4860

Alvo: Não informado

Descrição

The ‘WordPress RSS Aggregator’ WordPress Plugin, versions < 4.23.9 are affected by a Cross-Site Scripting (XSS) vulnerability due to the lack of sanitization of the  'notice_id'  GET parameter.

Software
Não informado
Tipo Software
Core
CVE
CVE-2024-4860
Tags
Nâo informado
Data de publicação
14/05/2024
Última atualização
15/05/2024
Pontuação em CVSS 3.0
5.4
Médio
plugins premium WordPress