Pular para o conteúdo
Ver todas as ameaças

CVE-2024-4223

Alvo: Não informado

Descrição

The Tutor LMS plugin for WordPress is vulnerable to unauthorized access of data, modification of data, loss of data due to a missing capability check on multiple functions in all versions up to, and including, 2.7.0. This makes it possible for unauthenticated attackers to add, modify, or delete data.

Software
Não informado
Tipo Software
Plugin
CVE
CVE-2024-4223
Tags
Nâo informado
Data de publicação
16/05/2024
Última atualização
17/05/2024
Pontuação em CVSS 3.0
9.8
Crítico
plugins premium WordPress