Pular para o conteúdo
Ver todas as ameaças

CVE-2024-3662

Alvo: Não informado

Descrição

The WPZOOM Social Feed Widget & Block plugin for WordPress is vulnerable to unauthorized access due to a missing capability check on the wpzoom_instagram_clear_data() function in all versions up to, and including, 2.1.13. This makes it possible for authenticated attackers, with subscriber-level access and above, to delete all Instagram images installed on the site.

Software
Não informado
Tipo Software
Plugin
CVE
CVE-2024-3662
Tags
Nâo informado
Data de publicação
13/04/2024
Última atualização
16/04/2024
Pontuação em CVSS 3.0
4.3
Médio
plugins premium WordPress