Pular para o conteúdo
Ver todas as ameaças

CVE-2024-3634

Alvo: Não informado

Descrição

The month name translation benaceur WordPress plugin before 2.3.8 does not sanitise and escape some of its settings, which could allow high privilege users such as admin to perform Stored Cross-Site Scripting attacks even when the unfiltered_html capability is disallowed (for example in multisite setup)

Software
Não informado
Tipo Software
Plugin
CVE
CVE-2024-3634
Tags
Nâo informado
Data de publicação
15/05/2024
Última atualização
16/05/2024
Pontuação em CVSS 3.0
---
Não medido
plugins premium WordPress