Pular para o conteúdo
Ver todas as ameaças

CVE-2024-3631

Alvo: Não informado

Descrição

The HL Twitter WordPress plugin through 2014.1.18 does not have CSRF check when unlinking twitter accounts, which could allow attackers to make logged in admins perform such actions via a CSRF attack

Software
Não informado
Tipo Software
Plugin
CVE
CVE-2024-3631
Tags
Nâo informado
Data de publicação
15/05/2024
Última atualização
16/05/2024
Pontuação em CVSS 3.0
---
Não medido
plugins premium WordPress