Pular para o conteúdo
Ver todas as ameaças

CVE-2024-3406

Alvo: Não informado

Descrição

The WP Prayer WordPress plugin through 2.0.9 does not have CSRF check in place when updating its email settings, which could allow attackers to make a logged in admin change them via a CSRF attack

Software
Não informado
Tipo Software
Plugin
CVE
CVE-2024-3406
Tags
Nâo informado
Data de publicação
15/05/2024
Última atualização
16/05/2024
Pontuação em CVSS 3.0
---
Não medido
plugins premium WordPress