Pular para o conteúdo
Ver todas as ameaças

CVE-2024-32692

Alvo: Não informado

Descrição

Missing Authorization vulnerability in QuanticaLabs Chauffeur Taxi Booking System for WordPress allows Accessing Functionality Not Properly Constrained by ACLs.This issue affects Chauffeur Taxi Booking System for WordPress: from n/a through 6.9.

Software
Não informado
Tipo Software
Core
CVE
CVE-2024-32692
Tags
Nâo informado
Data de publicação
17/05/2024
Última atualização
18/05/2024
Pontuação em CVSS 3.0
8.2
Alto
plugins premium WordPress