Pular para o conteúdo
Ver todas as ameaças

CVE-2024-31290

Alvo: Não informado

Descrição

Improper Privilege Management vulnerability in CodeRevolution Demo My WordPress allows Privilege Escalation.This issue affects Demo My WordPress: from n/a through 1.0.9.1.

Software
Não informado
Tipo Software
Core
CVE
CVE-2024-31290
Tags
Nâo informado
Data de publicação
17/05/2024
Última atualização
18/05/2024
Pontuação em CVSS 3.0
9.8
Crítico
plugins premium WordPress