Pular para o conteúdo
Ver todas as ameaças

CVE-2024-31108

Alvo: Não informado

Descrição

Improper Neutralization of Input During Web Page Generation (‘Cross-site Scripting’) vulnerability in iFlyChat Team iFlyChat – WordPress Chat iflychat allows Stored XSS.This issue affects iFlyChat – WordPress Chat: from n/a through 4.7.2.

Software
Não informado
Tipo Software
Core
CVE
CVE-2024-31108
Tags
Nâo informado
Data de publicação
31/03/2024
Última atualização
02/04/2024
Pontuação em CVSS 3.0
6.5
Médio
plugins premium WordPress