Pular para o conteúdo
Ver todas as ameaças

CVE-2024-31104

Alvo: Não informado

Descrição

Improper Neutralization of Input During Web Page Generation (‘Cross-site Scripting’) vulnerability in GetResponse GetResponse for WordPress allows Stored XSS.This issue affects GetResponse for WordPress: from n/a through 5.5.33.

Software
Não informado
Tipo Software
Core
CVE
CVE-2024-31104
Tags
Nâo informado
Data de publicação
31/03/2024
Última atualização
02/04/2024
Pontuação em CVSS 3.0
6.5
Médio
plugins premium WordPress