Pular para o conteúdo
Ver todas as ameaças

CVE-2024-31103

Alvo: Não informado

Descrição

Improper Neutralization of Input During Web Page Generation (‘Cross-site Scripting’) vulnerability in Kanban for WordPress Kanban Boards for WordPress allows Reflected XSS.This issue affects Kanban Boards for WordPress: from n/a through 2.5.21.

Software
Não informado
Tipo Software
Core
CVE
CVE-2024-31103
Tags
Nâo informado
Data de publicação
31/03/2024
Última atualização
02/04/2024
Pontuação em CVSS 3.0
7.1
Alto
plugins premium WordPress