Pular para o conteúdo
Ver todas as ameaças

CVE-2024-30444

Alvo: Não informado

Descrição

Improper Neutralization of Input During Web Page Generation (‘Cross-site Scripting’) vulnerability in zionbuilder.Io WordPress Page Builder – Zion Builder allows Stored XSS.This issue affects WordPress Page Builder – Zion Builder: from n/a through 3.6.9.

Software
Não informado
Tipo Software
Core
CVE
CVE-2024-30444
Tags
Nâo informado
Data de publicação
29/03/2024
Última atualização
02/04/2024
Pontuação em CVSS 3.0
5.9
Médio
plugins premium WordPress