Pular para o conteúdo
Ver todas as ameaças

CVE-2024-29771

Alvo: Não informado

Descrição

Improper Neutralization of Input During Web Page Generation (‘Cross-site Scripting’) vulnerability in SoftLab Dracula Dark Mode – The Revolutionary Dark Mode Plugin For WordPress allows Stored XSS.This issue affects Dracula Dark Mode – The Revolutionary Dark Mode Plugin For WordPress: from n/a through 1.0.8.

Software
Não informado
Tipo Software
Core
CVE
CVE-2024-29771
Tags
Nâo informado
Data de publicação
27/03/2024
Última atualização
28/03/2024
Pontuação em CVSS 3.0
6.5
Médio
plugins premium WordPress