Pular para o conteúdo
Ver todas as ameaças

CVE-2024-29142

Alvo: Não informado

Descrição

Improper Neutralization of Input During Web Page Generation (‘Cross-site Scripting’) vulnerability in WebberZone Better Search – Relevant search results for WordPress allows Stored XSS.This issue affects Better Search – Relevant search results for WordPress: from n/a through 3.3.0.

Software
Não informado
Tipo Software
Core
CVE
CVE-2024-29142
Tags
Nâo informado
Data de publicação
19/03/2024
Última atualização
20/03/2024
Pontuação em CVSS 3.0
7.1
Alto
plugins premium WordPress