Pular para o conteúdo
Ver todas as ameaças

CVE-2024-2761

Alvo: Não informado

Descrição

The Genesis Blocks WordPress plugin before 3.1.3 does not properly escape data input provided to some of its blocks, allowing using with at least contributor privileges to conduct Stored XSS attacks.

Software
Não informado
Tipo Software
Plugin
CVE
CVE-2024-2761
Tags
Nâo informado
Data de publicação
19/04/2024
Última atualização
20/04/2024
Pontuação em CVSS 3.0
---
Não medido
plugins premium WordPress