Pular para o conteúdo
Ver todas as ameaças

CVE-2024-24887

Alvo: Não informado

Descrição

Cross-Site Request Forgery (CSRF) vulnerability in Contest Gallery Photos and Files Contest Gallery – Contact Form, Upload Form, Social Share and Voting Plugin for WordPress.This issue affects Photos and Files Contest Gallery – Contact Form, Upload Form, Social Share and Voting Plugin for WordPress: from n/a through 21.2.8.4.

Software
Não informado
Tipo Software
Core
CVE
CVE-2024-24887
Tags
Nâo informado
Data de publicação
12/02/2024
Última atualização
13/02/2024
Pontuação em CVSS 3.0
5.4
Médio
plugins premium WordPress