Pular para o conteúdo
Ver todas as ameaças

CVE-2024-24837

Alvo: Não informado

Descrição

Cross-Site Request Forgery (CSRF) vulnerability in Frédéric GILLES FG PrestaShop to WooCommerce, Frédéric GILLES FG Drupal to WordPress, Frédéric GILLES FG Joomla to WordPress.This issue affects FG PrestaShop to WooCommerce: from n/a through 4.44.3; FG Drupal to WordPress: from n/a through 3.67.0; FG Joomla to WordPress: from n/a through 4.15.0.

Software
Não informado
Tipo Software
Core
CVE
CVE-2024-24837
Tags
Nâo informado
Data de publicação
21/02/2024
Última atualização
23/02/2024
Pontuação em CVSS 3.0
4.3
Médio
plugins premium WordPress