Pular para o conteúdo
Ver todas as ameaças

CVE-2024-24796

Alvo: Não informado

Descrição

Deserialization of Untrusted Data vulnerability in MagePeople Team Event Manager and Tickets Selling Plugin for WooCommerce – WpEvently – WordPress Plugin.This issue affects Event Manager and Tickets Selling Plugin for WooCommerce – WpEvently – WordPress Plugin: from n/a through 4.1.1.

Software
Não informado
Tipo Software
Core
CVE
CVE-2024-24796
Tags
Nâo informado
Data de publicação
12/02/2024
Última atualização
13/02/2024
Pontuação em CVSS 3.0
8.2
Alto
plugins premium WordPress