Pular para o conteúdo
Ver todas as ameaças

CVE-2024-2404

Alvo: Não informado

Descrição

The Better Comments WordPress plugin before 1.5.6 does not sanitise and escape some of its settings, which could allow low privilege users such as Subscribers to perform Stored Cross-Site Scripting attacks.

Software
Não informado
Tipo Software
Plugin
CVE
CVE-2024-2404
Tags
Nâo informado
Data de publicação
24/04/2024
Última atualização
18/05/2024
Pontuação em CVSS 3.0
5.4
Médio
plugins premium WordPress