Pular para o conteúdo
Ver todas as ameaças

CVE-2024-23508

Alvo: Não informado

Descrição

Improper Neutralization of Input During Web Page Generation (‘Cross-site Scripting’) vulnerability in bPlugins PDF Poster – PDF Embedder Plugin for WordPress allows Reflected XSS.This issue affects PDF Poster – PDF Embedder Plugin for WordPress: from n/a through 2.1.17.

Software
Não informado
Tipo Software
Core
CVE
CVE-2024-23508
Tags
Nâo informado
Data de publicação
31/01/2024
Última atualização
06/02/2024
Pontuação em CVSS 3.0
6.1
Médio
plugins premium WordPress