Pular para o conteúdo
Ver todas as ameaças

CVE-2024-2262

Alvo: Não informado

Descrição

Themify WordPress plugin before 1.4.4 does not have CSRF check in its bulk action, which could allow attackers to make logged in users delete arbitrary filters via CSRF attack, granted they know the related filter slugs

Software
Não informado
Tipo Software
Plugin
CVE
CVE-2024-2262
Tags
Nâo informado
Data de publicação
01/04/2024
Última atualização
02/04/2024
Pontuação em CVSS 3.0
---
Não medido
plugins premium WordPress