Pular para o conteúdo
Ver todas as ameaças

CVE-2024-22159

Alvo: Não informado

Descrição

Improper Neutralization of Input During Web Page Generation (‘Cross-site Scripting’) vulnerability in realmag777 WOLF – WordPress Posts Bulk Editor and Manager Professional allows Reflected XSS.This issue affects WOLF – WordPress Posts Bulk Editor and Manager Professional: from n/a through 1.0.8.

Software
Não informado
Tipo Software
Core
CVE
CVE-2024-22159
Tags
Nâo informado
Data de publicação
31/01/2024
Última atualização
07/02/2024
Pontuação em CVSS 3.0
6.1
Médio
plugins premium WordPress