Pular para o conteúdo
Ver todas as ameaças

CVE-2024-22139

Alvo: Não informado

Descrição

Authentication Bypass by Spoofing vulnerability in Filipe Seabra WordPress Manutenção allows Functionality Bypass.This issue affects WordPress Manutenção: from n/a through 1.0.6.

Software
Não informado
Tipo Software
Core
CVE
CVE-2024-22139
Tags
Nâo informado
Data de publicação
17/05/2024
Última atualização
18/05/2024
Pontuação em CVSS 3.0
3.7
Baixo
plugins premium WordPress