Pular para o conteúdo
Ver todas as ameaças

CVE-2024-1849

Alvo: Não informado

Descrição

The WP Customer Reviews WordPress plugin before 3.7.1 does not validate a parameter allowing contributor and above users to redirect a page to a malicious URL

Software
Não informado
Tipo Software
Plugin
CVE
CVE-2024-1849
Tags
Nâo informado
Data de publicação
15/04/2024
Última atualização
16/04/2024
Pontuação em CVSS 3.0
---
Não medido
plugins premium WordPress