Pular para o conteúdo
Ver todas as ameaças

CVE-2024-1526

Alvo: Não informado

Descrição

The Hubbub Lite WordPress plugin before 1.33.1 does not ensure that user have access to password protected post before displaying its content in a meta tag.

Software
Não informado
Tipo Software
Plugin
CVE
CVE-2024-1526
Tags
Nâo informado
Data de publicação
01/04/2024
Última atualização
02/04/2024
Pontuação em CVSS 3.0
---
Não medido
plugins premium WordPress