Pular para o conteúdo
Ver todas as ameaças

CVE-2024-1310

Alvo: Não informado

Descrição

The WooCommerce WordPress plugin before 8.6 does not prevent users with at least the contributor role from leaking products they shouldn’t have access to. (e.g. private, draft and trashed products)

Software
Não informado
Tipo Software
Plugin
CVE
CVE-2024-1310
Tags
Nâo informado
Data de publicação
15/04/2024
Última atualização
16/04/2024
Pontuação em CVSS 3.0
---
Não medido
plugins premium WordPress