Pular para o conteúdo
Ver todas as ameaças

CVE-2024-1061

Alvo: Não informado

Descrição

The ‘HTML5 Video Player’ WordPress Plugin, version < 2.5.25 is affected by an unauthenticated SQL injection vulnerability in the 'id' parameter in the  'get_view' function.

Software
Não informado
Tipo Software
Core
CVE
CVE-2024-1061
Tags
Nâo informado
Data de publicação
30/01/2024
Última atualização
06/02/2024
Pontuação em CVSS 3.0
9.8
Crítico
plugins premium WordPress