Pular para o conteúdo
Ver todas as ameaças

CVE-2024-0900

Alvo: Não informado

Descrição

The Elespare – Build Your Blog, News & Magazine Websites with Expert-Designed Template Kits. One Click Import: No Coding Skills Required! plugin for WordPress is vulnerable to unauthorized post creation due to a missing capability check on the elespare_create_post() function hooked via AJAX in all versions up to, and including, 2.1.2. This makes it possible for authenticated attackers, with subscriber-level access and above, to create arbitrary posts.

Software
Não informado
Tipo Software
Plugin
CVE
CVE-2024-0900
Tags
Nâo informado
Data de publicação
23/04/2024
Última atualização
24/04/2024
Pontuação em CVSS 3.0
4.3
Médio
plugins premium WordPress