Pular para o conteúdo
Ver todas as ameaças

CVE-2024-0881

Alvo: Não informado

Descrição

The Post Grid, Form Maker, Popup Maker, WooCommerce Blocks, Post Blocks, Post Carousel WordPress plugin before 2.2.76 does not prevent password protected posts from being displayed in the result of some unauthenticated AJAX actions, allowing unauthenticated users to read such posts

Software
Não informado
Tipo Software
Plugin
CVE
CVE-2024-0881
Tags
Nâo informado
Data de publicação
11/04/2024
Última atualização
13/04/2024
Pontuação em CVSS 3.0
---
Não medido
plugins premium WordPress