Pular para o conteúdo
Ver todas as ameaças

CVE-2024-0842

Alvo: Não informado

Descrição

The Backuply – Backup, Restore, Migrate and Clone plugin for WordPress is vulnerable to Denial of Service in all versions up to, and including, 1.2.5. This is due to direct access of the backuply/restore_ins.php file and. This makes it possible for unauthenticated attackers to make excessive requests that result in the server running out of resources.

Software
Não informado
Tipo Software
Plugin
CVE
CVE-2024-0842
Tags
Nâo informado
Data de publicação
09/02/2024
Última atualização
16/02/2024
Pontuação em CVSS 3.0
7.5
Alto
plugins premium WordPress