Pular para o conteúdo
Ver todas as ameaças

CVE-2024-0672

Alvo: Não informado

Descrição

The Pz-LinkCard WordPress plugin through 2.5.1 does not sanitise and escape a parameter before outputting it back in the page, leading to a Reflected Cross-Site Scripting which could be used against high privilege users such as admin

Software
Não informado
Tipo Software
Plugin
CVE
CVE-2024-0672
Tags
Nâo informado
Data de publicação
28/03/2024
Última atualização
29/03/2024
Pontuação em CVSS 3.0
---
Não medido
plugins premium WordPress