Pular para o conteúdo
Ver todas as ameaças

CVE-2024-0399

Alvo: Não informado

Descrição

The WooCommerce Customers Manager WordPress plugin before 29.7 does not properly sanitise and escape a parameter before using it in a SQL statement, leading to an SQL injection exploitable by Subscriber+ role.

Software
Não informado
Tipo Software
Plugin
CVE
CVE-2024-0399
Tags
Nâo informado
Data de publicação
15/04/2024
Última atualização
16/04/2024
Pontuação em CVSS 3.0
---
Não medido
plugins premium WordPress