Pular para o conteúdo
Ver todas as ameaças

CVE-2024-0248

Alvo: Não informado

Descrição

The EazyDocs WordPress plugin before 2.4.0 re-introduced CVE-2023-6029 (https://wpscan.com/vulnerability/7a0aaf85-8130-4fd7-8f09-f8edc929597e/) in 2.3.8, allowing any authenticated users, such as subscriber to delete arbitrary posts, as well as add and delete documents/sections. The issue was partially fixed in 2.3.9.

Software
Não informado
Tipo Software
Plugin
CVE
CVE-2024-0248
Tags
Nâo informado
Data de publicação
12/02/2024
Última atualização
13/02/2024
Pontuação em CVSS 3.0
---
Não medido
plugins premium WordPress