Pular para o conteúdo
Ver todas as ameaças

CVE-2023-6491

Alvo: Não informado

Descrição

The Strong Testimonials plugin for WordPress is vulnerable to unauthorized modification of data due to an improper capability check on the wpmtst_save_view_sticky function in all versions up to, and including, 3.1.12. This makes it possible for authenticated attackers, with contributor access and above, to modify favorite views.

Software
Não informado
Tipo Software
Plugin
CVE
CVE-2023-6491
Tags
Nâo informado
Data de publicação
07/06/2024
Última atualização
08/06/2024
Pontuação em CVSS 3.0
4.3
Médio
plugins premium WordPress