Pular para o conteúdo
Ver todas as ameaças

CVE-2023-6385

Alvo: Não informado

Descrição

The WordPress Ping Optimizer WordPress plugin through 2.35.1.3.0 does not have CSRF checks in some places, which could allow attackers to make logged in users perform unwanted actions via CSRF attacks such as clearing logs.

Software
Não informado
Tipo Software
Plugin
CVE
CVE-2023-6385
Tags
Nâo informado
Data de publicação
10/04/2024
Última atualização
11/04/2024
Pontuação em CVSS 3.0
---
Não medido
plugins premium WordPress