Pular para o conteúdo
Ver todas as ameaças

CVE-2023-5655

Alvo: Não informado

Descrição

The AI ChatBot plugin for WordPress is vulnerable to Cross-Site Request Forgery in version 4.9.2. This is due to missing or incorrect nonce validation on the corresponding functions. This makes it possible for unauthenticated attackers to invoke those functions via a forged request granted they can trick a site administrator into performing an action such as clicking on a link. This vulnerability is the same as CVE-2023-5534, but was reintroduced in version 4.9.2.

Software
Não informado
Tipo Software
Plugin
CVE
CVE-2023-5655
Tags
Nâo informado
Data de publicação
19/10/2023
Última atualização
21/10/2023
Pontuação em CVSS 3.0
4.3
Médio
plugins premium WordPress