Pular para o conteúdo
Ver todas as ameaças

CVE-2023-5647

Alvo: Não informado

Descrição

The AI ChatBot plugin for WordPress is vulnerable to Arbitrary File Deletion in version 4.9.2. This makes it possible for authenticated attackers with subscriber privileges to delete arbitrary files on the server, which makes it possible to take over affected sites as well as others sharing the same hosting account. This vulnerability is the same as CVE-2023-5212 but was accidentally reintroduced in version 4.9.2.

Software
Não informado
Tipo Software
Plugin
CVE
CVE-2023-5647
Tags
Nâo informado
Data de publicação
19/10/2023
Última atualização
21/10/2023
Pontuação em CVSS 3.0
9.6
Crítico
plugins premium WordPress