Pular para o conteúdo
Ver todas as ameaças

CVE-2023-5424

Alvo: Não informado

Descrição

The WS Form LITE plugin for WordPress is vulnerable to CSV Injection in versions up to, and including, 1.9.217. This allows unauthenticated attackers to embed untrusted input into exported CSV files, which can result in code execution when these files are downloaded and opened on a local system with a vulnerable configuration.

Software
Não informado
Tipo Software
Plugin
CVE
CVE-2023-5424
Tags
Nâo informado
Data de publicação
07/06/2024
Última atualização
13/06/2024
Pontuação em CVSS 3.0
8.8
Alto
plugins premium WordPress