Pular para o conteúdo
Ver todas as ameaças

CVE-2023-5254

Alvo: Não informado

Descrição

The ChatBot plugin for WordPress is vulnerable to Sensitive Information Exposure in versions up to, and including, 4.8.9 via the qcld_wb_chatbot_check_user function. This can allow unauthenticated attackers to extract sensitive data including confirmation as to whether a user name exists on the site as well as order information for existing users.

Software
Não informado
Tipo Software
Plugin
CVE
CVE-2023-5254
Tags
Nâo informado
Data de publicação
19/10/2023
Última atualização
08/11/2023
Pontuação em CVSS 3.0
5.3
Médio
plugins premium WordPress