Pular para o conteúdo
Ver todas as ameaças

CVE-2023-51681

Alvo: Não informado

Descrição

Cross-Site Request Forgery (CSRF) vulnerability in Duplicator Duplicator – WordPress Migration & Backup Plugin.This issue affects Duplicator – WordPress Migration & Backup Plugin: from n/a through 1.5.7.

Software
Não informado
Tipo Software
Core
CVE
CVE-2023-51681
Tags
Nâo informado
Data de publicação
28/02/2024
Última atualização
01/03/2024
Pontuação em CVSS 3.0
6.5
Médio
plugins premium WordPress