Pular para o conteúdo
Ver todas as ameaças

CVE-2023-51506

Alvo: Não informado

Descrição

Improper Neutralization of Input During Web Page Generation (‘Cross-site Scripting’) vulnerability in realmag777 WPCS – WordPress Currency Switcher Professional allows Stored XSS.This issue affects WPCS – WordPress Currency Switcher Professional: from n/a through 1.2.0.

Software
Não informado
Tipo Software
Core
CVE
CVE-2023-51506
Tags
Nâo informado
Data de publicação
01/02/2024
Última atualização
07/02/2024
Pontuação em CVSS 3.0
5.4
Médio
plugins premium WordPress