Pular para o conteúdo
Ver todas as ameaças

CVE-2023-51404

Alvo: Não informado

Descrição

Improper Neutralization of Input During Web Page Generation (‘Cross-site Scripting’) vulnerability in MyAgilePrivacy My Agile Privacy – The only GDPR solution for WordPress that you can truly trust allows Stored XSS.This issue affects My Agile Privacy – The only GDPR solution for WordPress that you can truly trust: from n/a through 2.1.7.

Software
Não informado
Tipo Software
Core
CVE
CVE-2023-51404
Tags
Nâo informado
Data de publicação
10/02/2024
Última atualização
16/02/2024
Pontuação em CVSS 3.0
5.4
Médio
plugins premium WordPress