Pular para o conteúdo
Ver todas as ameaças

CVE-2023-49841

Alvo: Não informado

Descrição

Improper Neutralization of Input During Web Page Generation (‘Cross-site Scripting’) vulnerability in FancyThemes Optin Forms – Simple List Building Plugin for WordPress allows Stored XSS.This issue affects Optin Forms – Simple List Building Plugin for WordPress: from n/a through 1.3.3.

Software
Não informado
Tipo Software
Core
CVE
CVE-2023-49841
Tags
Nâo informado
Data de publicação
14/12/2023
Última atualização
19/12/2023
Pontuação em CVSS 3.0
4.8
Médio
plugins premium WordPress