Pular para o conteúdo
Ver todas as ameaças

CVE-2023-47526

Alvo: Não informado

Descrição

Improper Neutralization of Input During Web Page Generation (‘Cross-site Scripting’) vulnerability in Chart Builder Team Chartify – WordPress Chart Plugin allows Stored XSS.This issue affects Chartify – WordPress Chart Plugin: from n/a through 2.0.6.

Software
Não informado
Tipo Software
Core
CVE
CVE-2023-47526
Tags
Nâo informado
Data de publicação
12/02/2024
Última atualização
17/02/2024
Pontuação em CVSS 3.0
4.8
Médio
plugins premium WordPress