Pular para o conteúdo
Ver todas as ameaças

CVE-2023-4668

Alvo: Não informado

Descrição

The Ad Inserter for WordPress is vulnerable to Sensitive Information Exposure in versions up to, and including, 2.7.30 via the ai-debug-processing-fe URL parameter. This can allow unauthenticated attackers to extract sensitive data including installed plugins (present and active), active theme, various plugin settings, WordPress version, as well as some server settings such as memory limit, installation paths.

Software
Não informado
Tipo Software
Plugin
CVE
CVE-2023-4668
Tags
Nâo informado
Data de publicação
20/10/2023
Última atualização
08/11/2023
Pontuação em CVSS 3.0
7.5
Alto
plugins premium WordPress