Pular para o conteúdo
Ver todas as ameaças

CVE-2023-4274

Alvo: Não informado

Descrição

The Migration, Backup, Staging – WPvivid plugin for WordPress is vulnerable to Directory Traversal in versions up to, and including, 0.9.89. This allows authenticated attackers with administrative privileges to delete the contents of arbitrary directories on the server, which can be a critical issue in a shared environments.

Software
Não informado
Tipo Software
Plugin
CVE
CVE-2023-4274
Tags
Nâo informado
Data de publicação
20/10/2023
Última atualização
08/11/2023
Pontuação em CVSS 3.0
6.5
Médio
plugins premium WordPress