Pular para o conteúdo
Ver todas as ameaças

CVE-2023-3869

Alvo: Não informado

Descrição

The wpDiscuz plugin for WordPress is vulnerable to unauthorized modification of data due to a missing authorization check on the voteOnComment function in versions up to, and including, 7.6.3. This makes it possible for unauthenticated attackers to increase or decrease the rating of a comment.

Software
Não informado
Tipo Software
Plugin
CVE
CVE-2023-3869
Tags
Nâo informado
Data de publicação
20/10/2023
Última atualização
08/11/2023
Pontuação em CVSS 3.0
5.3
Médio
plugins premium WordPress