Pular para o conteúdo
Ver todas as ameaças

CVE-2022-45847

Alvo: Não informado

Descrição

Cross-Site Request Forgery (CSRF) vulnerability in WPAssist.Me WordPress Countdown Widget allows Cross-Site Scripting (XSS).This issue affects WordPress Countdown Widget: from n/a through 3.1.9.1.

Software
Não informado
Tipo Software
Core
CVE
CVE-2022-45847
Tags
Nâo informado
Data de publicação
27/03/2024
Última atualização
28/03/2024
Pontuação em CVSS 3.0
6.1
Médio
plugins premium WordPress